New version of ZS3 supports AWS4 auth

I just published ZS3
1.2.8. It’s availableon my website and will be in the next Quicklisp dist update in May. The main difference is support for the latest AWS authentication system. This makes ZS3 work properly with the latest AWS regions
like Frankfurt and Seoul.

If you have any trouble using it, please let me know
!

(This work was for a paying customer; if you are interested in specific updates and features in ZS3 or any of my other software,get in touch.)

稿源:Zach Beane Common Lisp (源链) | 关于 | 阅读提示

本站遵循[CC BY-NC-SA 4.0]。如您有版权、意见投诉等问题,请通过eMail联系我们处理。
酷辣虫 » 综合编程 » New version of ZS3 supports AWS4 auth

喜欢 (0)or分享给?

专业 x 专注 x 聚合 x 分享 CC BY-NC-SA 4.0

使用声明 | 英豪名录